Перейти к содержимому



Фотография

Не заходит далее выбора сервера


  • Закрытая тема Тема закрыта
Сообщений в теме: 7

#1 QWERTYpaint

QWERTYpaint

    Новичок

  • Пользователи
  • 5 сообщений

Отправлено 22 August 2016 - 14:43

Не могу зайти дальше выбора сервера, менял клиенты, патч устанавливал на чистые клиенты, чекал апдейт, регал новые аккаунты, итог дальше выбора сервера не пускает, никаких сообщений не пишет и никак не реагирует. вин 8.1, только на Вашем сервере так. :(



#2 Blade

Blade

    Администратор

  • Администраторы
  • 1493 сообщений
  • ГородСанкт-Петербург

Отправлено 23 August 2016 - 01:36

Пробуйте сейчас войти в игру



#3 QWERTYpaint

QWERTYpaint

    Новичок

  • Пользователи
  • 5 сообщений

Отправлено 23 August 2016 - 12:09

Так держать! Все в порядке вин 8.1, вин хр сп3, вин 10 полет нормальный.

 

UPD: вин 8.1 первый раз вошел нормально, после релога - опять такая же проблема со входом при выборе сервера.


Сообщение отредактировал QWERTYpaint: 23 August 2016 - 12:56


#4 AMG

AMG

    Горожанин из Глудио

  • Пользователи
  • 83 сообщений

Отправлено 23 August 2016 - 13:15

Так держать! Все в порядке вин 8.1, вин хр сп3, вин 10 полет нормальный.

 

UPD: вин 8.1 первый раз вошел нормально, после релога - опять такая же проблема со входом при выборе сервера.

Так может быть что антивирус что-то блокирует или удаляет? раз уже заходил нормально.



#5 QWERTYpaint

QWERTYpaint

    Новичок

  • Пользователи
  • 5 сообщений

Отправлено 23 August 2016 - 13:24

 

Так держать! Все в порядке вин 8.1, вин хр сп3, вин 10 полет нормальный.

 

UPD: вин 8.1 первый раз вошел нормально, после релога - опять такая же проблема со входом при выборе сервера.

Так может быть что антивирус что-то блокирует или удаляет? раз уже заходил нормально.

AV уже отключал, так же брандмауэр, странно то, что только на вин 8.1 (



#6 Blade

Blade

    Администратор

  • Администраторы
  • 1493 сообщений
  • ГородСанкт-Петербург

Отправлено 23 August 2016 - 18:02

 

 

Так держать! Все в порядке вин 8.1, вин хр сп3, вин 10 полет нормальный.

 

UPD: вин 8.1 первый раз вошел нормально, после релога - опять такая же проблема со входом при выборе сервера.

Так может быть что антивирус что-то блокирует или удаляет? раз уже заходил нормально.

AV уже отключал, так же брандмауэр, странно то, что только на вин 8.1 (

 

Проверьте Ваш компьютер на наличие вирусов, наша система защиты блокирует Вас так как заходите не с нашего клиента, а с бота. Пробуйте снова войти в игру.



#7 Stranger

Stranger

    Оратор из Гирана

  • Пользователи
  • 127 сообщений
  • ГородСтерлитамак

Отправлено 24 August 2016 - 22:22

Сразу бы сказал, что ботовод :)



#8 Blade

Blade

    Администратор

  • Администраторы
  • 1493 сообщений
  • ГородСанкт-Петербург

Отправлено 07 September 2016 - 05:45

Вопрос решён. Тему закрываю.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных